Protección de los servidores Exchange frente a recientes vulnerabilidades

El 2 de marzo, Microsoft publicó actualizaciones de seguridad de emergencia para cuatro vulnerabilidades de Exchange Server. Todas las versiones de Exchange Server que van desde 2013 hasta 2019 están afectadas. Si se explota con éxito, un atacante puede robar los correos electrónicos de la víctima desde el servidor Exchange, así como instalar web shells…